Videos streaming images jeux et buzz
Connexion






Perdu le mot de passe ?

Inscrivez-vous maintenant !
Menu Principal
Communauté


« 1 (2)


-bNj-
 0  #21
Je masterise !
Inscrit: 18/05/2004 23:15
Post(s): 4549
Citation :

Floooo a écrit:
Je pense qu'il est impossible que ça vienne de ma carte mère puisque la carte son intégrée et la carte son en PCI produisent exactement le même effet, tandis que les autres périphériques PCI fonctionnent correctement.


A tester 🙂

Contribution le : 02/06/2005 00:58
Signaler

regis
 0  #22
Je suis accro
Inscrit: 13/05/2005 17:47
Post(s): 774
Après, malheureusement, je pense qu'il n'y a plus rien à faire.

Ets-ce que tu as changé la carte au niveau du PCI (c'est peux-être lui qui pose problème.

Juste pour info.

J'avais déjà installé LINUX et malheureusement certains périphériques ne fonctionnent pas et comme la carte son est intégrée, tu pourrais ne pas trouver de driver.

Il faut donc essayer plusieurs versions.

Essaie d'envoyer un Mail à Microsoft pour leur demander de l'aide.

De toute façon, c'est bien connu, avoir 2 cartes peux poser problème. cela vient peux-être aussi de la base de registre. Il existe des logicels pour la "nettoyer".

Essaie si ce n'est déjà fait :
démarrer
exécuter
scandisk et msconfig, mais il faut s'y connaitre, essaie démarrage sélectif, tu ne risque pas d'abimer Windows. Si cela ne marche pas, refait démarrage normal.

Contribution le : 02/06/2005 10:00
Signaler

-Flo-
 0  #23
Kollossal
Inscrit: 08/01/2005 13:41
Post(s): 12252
Karma: 5283
Bon et bien voilà, après une semaine et demie de recherches infructueuses je me rends, Windows a gagné.

Demain je formate et je réinstalle tout, au mois ça aura le mérite de me faire faire un peu de ménage... 😞

Contribution le : 06/06/2005 21:28
Signaler

-bNj-
 0  #24
Je masterise !
Inscrit: 18/05/2004 23:15
Post(s): 4549
en espérant que çà fonctionne 😉

Contribution le : 06/06/2005 21:41
Signaler

yakou42
 0  #25
Je viens d'arriver
Inscrit: 07/06/2005 17:09
Post(s): 1
Bonjour,

j'ai exactement le meme probleme si ce n'est que ma deuxieme carte son est une Hercules. Je suis allée dans de nombreux forums et aucun n'a résolu mon probleme mais si cela peut vous aider j'ai vu que C-media pouvait etre a l'origine de ce probleme et qu'il fallait le désinstaller. Dans mon cas, cela n'a rien résolu mais si une simple désinstallation peut éviter un formatage complet...
Si vous arriver a résoudrer votre probleme pensez a poster la solution. merci.

Contribution le : 07/06/2005 17:42
Signaler

-Flo-
 0  #26
Kollossal
Inscrit: 08/01/2005 13:41
Post(s): 12252
Karma: 5283
Bon je viens de terminer mon formatage, ça m'aurait embêté que quelqu'un poste la solution après un après-midi passé à tout réinstaller, donc heureusement je n'avais rien du nom de C-Media d'installé. 🙂

Merci quand même yakou42 d'avoir proposé cette solution! 😉

En tout cas après formatage tout refonctionne à merveille donc le problème était bien lié à Windows comme je le pensais et non à ma carte son.

De plus ça m'a permis de faire le ménage et d'installer le SP2, c'est donc un mal pour un bien! 😉

Contribution le : 07/06/2005 18:16
Signaler

taram
 0  #27
Je m'installe
Inscrit: 29/05/2004 17:06
Post(s): 138
Ben j'ai eu le même problème et visiblement c'est courant quand je vois le nombre de forum parlant de la même chose.

J'ai réussi à résoudre le problème en réinstallant Windows sans reformater, en ne téléchargant surtout pas les updates vers le pack 2 et en commencant par réinstaller le périphéroque son de mon pc avant de faire le moindre updates. Après quoi j'ai pu faire les updates sans problème.
Ca a marché mais plein de mes programmes ne fonctionnait plus, forcément, et j'ai du m'y reprendre à deux fois (grrr Windows de m***e)... J'ai trouvé le truc en farfouillant sur une dizaine de forums techniques différents...

Contribution le : 07/06/2005 18:37
Signaler


 Haut   Précédent   Suivant
« 1 (2)






Si vous êtes l'auteur d'un élément de ce site, vous pouvez si vous le souhaitez, le modifier ou le supprimer
Merci de me contacter par mail. Déclaré à la CNIL N°1031721.