Videos streaming images jeux et buzz
Connexion






Perdu le mot de passe ?

Inscrivez-vous maintenant !
Menu Principal
Communauté




Voyage à bord du métro new-yorkais en 1905
 0  #1
Fantôme
[Compte supprimé]

Contribution le : 26/07/2013 00:13
Signaler

Djoach
 0  #2
Je masterise !
Inscrit: 13/08/2008 11:42
Post(s): 3940
Karma: 2143

Contribution le : 26/07/2013 00:20
Signaler

 0  #3
Fantôme
[Compte supprimé]

Contribution le : 26/07/2013 00:24
Signaler

Koreus
 0  #4
Webhamster
Inscrit: 03/07/2002 23:58
Post(s): 68386
Karma: 30832
C'est dingue ce qu'on arrivait à faire il y a 100 ans

Contribution le : 26/07/2013 09:14
Signaler

TheDoctor-
 0  #5
Je suis accro
Inscrit: 15/03/2009 22:12
Post(s): 1190
Je reste impressionné tout de même par la qualité du film!

Contribution le : 26/07/2013 09:32
Signaler

 0  #6
Fantôme
Citation :

Koreus a écrit:
C'est dingue ce qu'on arrivait à faire il y a 100 ans


Ouep... et même il y a plusieurs milliers d'années. La plus grande escroquerie de notre siècle (et du précédent), c'est de croire qu'on a tout inventé, alors qu'en fait on a surtout tout oublié!

Merci pour la vidéo, c'est vraiment insolite. Comme les images couleurs de la première guerre mondiale. Ca "rapproche"!

Contribution le : 26/07/2013 09:40
Signaler

Freddd
 0  #7
Je suis accro
Inscrit: 03/03/2006 11:49
Post(s): 1959
Karma: 249
y'a pas de son ?

Contribution le : 26/07/2013 12:22
Signaler

Skwatek
 0  #8
Je poste trop
Inscrit: 26/11/2005 17:41
Post(s): 43025
Karma: 19158
Citation :

Freddd a écrit:
y'a pas de son ?


non.

Contribution le : 26/07/2013 13:50
Signaler

Demetan
 0  #9
Je suis accro
Inscrit: 29/03/2012 10:31
Post(s): 1354
Karma: 148
A tout les coups ça a été filmé avec un pov' Nokia ça ..

Contribution le : 26/07/2013 14:39
Signaler

 0  #10
Fantôme
Citation :

Freddd a écrit:
y'a pas de son ?


En 1905?

Cinéma sonore

Contribution le : 26/07/2013 14:44
Signaler

 0  #11
Fantôme
Ta vidéo est buggé, il n'y a pas de son

Contribution le : 26/07/2013 14:51
Signaler

Biiiiiip
 0  #12
Je masterise !
Inscrit: 10/01/2008 13:31
Post(s): 4677
Karma: 661
Citation :

Derp21 a écrit:
Ta vidéo est buggé, il n'y a pas de son


AHAHAHAHAhahahaha........ ah ben non, c'est la même blague 4 messages au dessus.

Contribution le : 26/07/2013 14:52
Signaler

 0  #13
Fantôme
[Compte supprimé]

Contribution le : 26/07/2013 15:13
Signaler

Poum45
 0  #14
Koreus Addict
Inscrit: 03/12/2007 23:03
Post(s): 59592
Karma: 4214
Citation :

Skwatek a écrit:
Citation :

Freddd a écrit:
y'a pas de son ?

non.


Ni la couleur, ni la 3D ...

Contribution le : 26/07/2013 15:23
Signaler


 Haut   Précédent   Suivant






Si vous êtes l'auteur d'un élément de ce site, vous pouvez si vous le souhaitez, le modifier ou le supprimer
Merci de me contacter par mail. Déclaré à la CNIL N°1031721.