Videos streaming images jeux et buzz
Connexion






Perdu le mot de passe ?

Inscrivez-vous maintenant !
Menu Principal
Communauté




Avaruus
Mon smartphone ne charge plus quand il est allumé
 0  #1
Help Desk
Inscrit: 10/02/2018 18:13
Post(s): 6279
Karma: 4998
Hello !

Depuis avant-hier, j'ai un problème un peu gênant et bizarre : que je le branche à mon ordinateur ou à une prise, mon smartphone ne veut plus charger tant qu'il est allumé. Je dois forcément l'éteindre. Le plus étrange, c'est que ça a fait la même chose à ma femme. Nous avons essayé 4 cordons d'alimentation différents, sur plusieurs prises différentes et avec 4 chargeurs différents. Même résultat à chaque fois : le téléphone ne charge plus s'il n'est pas éteint.

Par ailleurs, ce petit soucis est d'autant plus embêtant que, si je connecte mon téléphone à mon ordinateur, comme il ne charge plus, il ne repère plus non plus la connexion et je ne peux plus mettre des fichiers dedans.

Quelqu'un saurait-il ce qui peut causer cela ?

Pour info :
- j'ai un Motorola moto E4
- elle a un Samsung A5
- les deux téléphones fonctionnent parfaitement bien en-dehors de ce problème.

Contribution le : 12/05/2019 07:49
Signaler

Guraz
 0  #2
TeamSpeak Addict
Inscrit: 07/05/2009 18:39
Post(s): 4532
Karma: 528
ça ne charge pas sur secteur ni sur ordinateur ?

Contribution le : 12/05/2019 09:47
Signaler

Avaruus
 0  #3
Help Desk
Inscrit: 10/02/2018 18:13
Post(s): 6279
Karma: 4998
Non ! Là je suis en train de le recharger sur secteur, mais il est éteint. Je ne pense pas avoir de problème de batterie, déjà parce qu'il a moins de deux ans (mais bon on ne sait jamais), ensuite parce qu'elle ne m'a jamais posé de problème. Il ne se décharge pas plus vite que d'habitude et ne coupe pas intempestivement. Il tourne toujours aussi bien et aussi vite sur le wifi et la 4G ou quand je joue dessus. Bref, tout est comme d'hab', sauf qu'il ne charge plus quand il est allumé, ni sur secteur, ni sur ordinateur.

Contribution le : 12/05/2019 10:32
Signaler

Takateck
 0  #4
Je suis accro
Inscrit: 12/12/2018 23:50
Post(s): 1144
Karma: 800
Avez vous installé une application en commun récemment ?

Contribution le : 12/05/2019 12:57
Signaler

Avaruus
 0  #5
Help Desk
Inscrit: 10/02/2018 18:13
Post(s): 6279
Karma: 4998
Non plus. Je n'ai rien installé depuis un bail dessus.

Contribution le : 12/05/2019 14:22
Signaler

LeFreund
 0  #6
Je masterise !
Inscrit: 26/10/2012 20:10
Post(s): 2901
Karma: 7103
Tu as utilisé des câbles différents avec chaque chargeur? Ou toujours le même câble microusb et 4 chargeurs différents?

Contribution le : 12/05/2019 14:46
Signaler

Avaruus
 0  #7
Help Desk
Inscrit: 10/02/2018 18:13
Post(s): 6279
Karma: 4998
4 câbles différents. Enfin, comme j'ai parlé de ma femme et moi, j'ai utilisé deux chargeurs/câbles différents, et elle aussi, ce qui en fait 4 en tout. Quoi qu'il en soit ce n'était jamais le même câble ni le même chargeur. Et je ne pense pas que ça puisse venir de ça, puisque le tel charge quand même éteint...

Contribution le : 12/05/2019 17:26
Signaler

Takateck
 0  #8
Je suis accro
Inscrit: 12/12/2018 23:50
Post(s): 1144
Karma: 800
Peut être la solution à ton problème via ce LIEN

Contribution le : 13/05/2019 13:41
Signaler

Avaruus
 0  #9
Help Desk
Inscrit: 10/02/2018 18:13
Post(s): 6279
Karma: 4998
"Si l'application donne des informations de couleur verte, cela signifie que tout est humide votre appareil charge normalement" 🤣 V'là la traduction toute pourrie.

Merci pour le lien, j'ai déjà vérifié tout ça. La seule solution qui me resterait je pense c'est le retour aux paramètres d'usine.

Bon quand même, je viens de m'apercevoir que, peut-être, la batterie se décharge plus vite qu'avant (pas sûr, mais maintenant j'ai un doute). Comment est-il possible de vérifier ça ?

Contribution le : 13/05/2019 13:56
Signaler

gazeleau
 0  #10
Je suis accro
Inscrit: 16/04/2018 09:02
Post(s): 1881
Karma: 1530
A défaut, branche ta femme, tu vas sans doute la charger (vive la vie - conjugale - déconnectée 😉 )

Contribution le : 13/05/2019 14:20
Signaler

Avaruus
 0  #11
Help Desk
Inscrit: 10/02/2018 18:13
Post(s): 6279
Karma: 4998
@gazeleau
Heu... je sais pas bien quoi répondre à ça. ^_^'


Bon sinon je viens d'assister à un miracle. Mon téléphone recharge normalement quand il est allumé. Je n'y comprends que pouic !

Contribution le : 14/05/2019 22:39
Signaler

Berousky
 1  #12
Je poste trop
Inscrit: 26/03/2005 16:39
Post(s): 13493
Karma: 505
Mon Galaxy A5 ne chargeait plus qu'une fois éteint, après être tombé dans les chiottes ... (entre le moment ou tu te lèves et quand tu vas tirer la chasse ...)

Je l'ai démonté et ai changé la partie ou est la prise USB, et il a remarché nikel 🙂
par contre, en le démontant j'ai pété l'écran \o/

Nan, ce téléphone ne voulait vraiment plus de moi ...

Contribution le : 14/05/2019 22:43
Signaler

Guraz
 0  #13
TeamSpeak Addict
Inscrit: 07/05/2009 18:39
Post(s): 4532
Karma: 528
hummm je pense que une chose (un câble/le pc/transformateur) à dû griller en partie les téléphones.

Contribution le : 15/05/2019 08:05
Signaler


 Haut   Précédent   Suivant






Si vous êtes l'auteur d'un élément de ce site, vous pouvez si vous le souhaitez, le modifier ou le supprimer
Merci de me contacter par mail. Déclaré à la CNIL N°1031721.