Videos streaming images jeux et buzz
Connexion






Perdu le mot de passe ?

Inscrivez-vous maintenant !
Menu Principal
Communauté




Avaruus
Mon smartphone ne charge plus quand il est allumé
 0  #1
Je masterise !
Inscrit: 10/02/2018 18:13
Post(s): 2557
Karma: 1696
Hello !

Depuis avant-hier, j'ai un problème un peu gênant et bizarre : que je le branche à mon ordinateur ou à une prise, mon smartphone ne veut plus charger tant qu'il est allumé. Je dois forcément l'éteindre. Le plus étrange, c'est que ça a fait la même chose à ma femme. Nous avons essayé 4 cordons d'alimentation différents, sur plusieurs prises différentes et avec 4 chargeurs différents. Même résultat à chaque fois : le téléphone ne charge plus s'il n'est pas éteint.

Par ailleurs, ce petit soucis est d'autant plus embêtant que, si je connecte mon téléphone à mon ordinateur, comme il ne charge plus, il ne repère plus non plus la connexion et je ne peux plus mettre des fichiers dedans.

Quelqu'un saurait-il ce qui peut causer cela ?

Pour info :
- j'ai un Motorola moto E4
- elle a un Samsung A5
- les deux téléphones fonctionnent parfaitement bien en-dehors de ce problème.

Contribution le : 12/05 07:49:43
Signaler

Guraz
 0  #2
Je masterise !
Inscrit: 07/05/2009 18:39
Post(s): 4350
Karma: 415
ça ne charge pas sur secteur ni sur ordinateur ?

Contribution le : 12/05 09:47:21
Signaler

Avaruus
 0  #3
Je masterise !
Inscrit: 10/02/2018 18:13
Post(s): 2557
Karma: 1696
Non ! Là je suis en train de le recharger sur secteur, mais il est éteint. Je ne pense pas avoir de problème de batterie, déjà parce qu'il a moins de deux ans (mais bon on ne sait jamais), ensuite parce qu'elle ne m'a jamais posé de problème. Il ne se décharge pas plus vite que d'habitude et ne coupe pas intempestivement. Il tourne toujours aussi bien et aussi vite sur le wifi et la 4G ou quand je joue dessus. Bref, tout est comme d'hab', sauf qu'il ne charge plus quand il est allumé, ni sur secteur, ni sur ordinateur.

Contribution le : 12/05 10:32:08
Signaler

Takateck
 0  #4
Je m'installe
Inscrit: 12/12/2018 23:50
Post(s): 368
Karma: 267
Avez vous installé une application en commun récemment ?

Contribution le : 12/05 12:57:14
Signaler

Avaruus
 0  #5
Je masterise !
Inscrit: 10/02/2018 18:13
Post(s): 2557
Karma: 1696
Non plus. Je n'ai rien installé depuis un bail dessus.

Contribution le : 12/05 14:22:28
Signaler

LeFreund
 0  #6
Je suis accro
Inscrit: 26/10/2012 20:10
Post(s): 1888
Karma: 4451
Tu as utilisé des câbles différents avec chaque chargeur? Ou toujours le même câble microusb et 4 chargeurs différents?

Contribution le : 12/05 14:46:22
Signaler

Avaruus
 0  #7
Je masterise !
Inscrit: 10/02/2018 18:13
Post(s): 2557
Karma: 1696
4 câbles différents. Enfin, comme j'ai parlé de ma femme et moi, j'ai utilisé deux chargeurs/câbles différents, et elle aussi, ce qui en fait 4 en tout. Quoi qu'il en soit ce n'était jamais le même câble ni le même chargeur. Et je ne pense pas que ça puisse venir de ça, puisque le tel charge quand même éteint...

Contribution le : 12/05 17:26:24
Signaler

Takateck
 0  #8
Je m'installe
Inscrit: 12/12/2018 23:50
Post(s): 368
Karma: 267
Peut être la solution à ton problème via ce LIEN

Contribution le : 13/05 13:41:48
Signaler

Avaruus
 0  #9
Je masterise !
Inscrit: 10/02/2018 18:13
Post(s): 2557
Karma: 1696
"Si l'application donne des informations de couleur verte, cela signifie que tout est humide votre appareil charge normalement" 🤣 V'là la traduction toute pourrie.

Merci pour le lien, j'ai déjà vérifié tout ça. La seule solution qui me resterait je pense c'est le retour aux paramètres d'usine.

Bon quand même, je viens de m'apercevoir que, peut-être, la batterie se décharge plus vite qu'avant (pas sûr, mais maintenant j'ai un doute). Comment est-il possible de vérifier ça ?

Contribution le : 13/05 13:56:30
Signaler

gazeleau
 0  #10
Je suis accro
Inscrit: 16/04/2018 09:02
Post(s): 559
Karma: 465
A défaut, branche ta femme, tu vas sans doute la charger (vive la vie - conjugale - déconnectée 😉 )

Contribution le : 13/05 14:20:38
Signaler

Avaruus
 0  #11
Je masterise !
Inscrit: 10/02/2018 18:13
Post(s): 2557
Karma: 1696
@gazeleau
Heu... je sais pas bien quoi répondre à ça. ^_^'


Bon sinon je viens d'assister à un miracle. Mon téléphone recharge normalement quand il est allumé. Je n'y comprends que pouic !

Contribution le : 14/05 22:39:56
Signaler

Berousky
 1  #12
Je poste trop
Inscrit: 26/03/2005 16:39
Post(s): 13443
Karma: 458
Mon Galaxy A5 ne chargeait plus qu'une fois éteint, après être tombé dans les chiottes ... (entre le moment ou tu te lèves et quand tu vas tirer la chasse ...)

Je l'ai démonté et ai changé la partie ou est la prise USB, et il a remarché nikel 🙂
par contre, en le démontant j'ai pété l'écran \o/

Nan, ce téléphone ne voulait vraiment plus de moi ...

Contribution le : 14/05 22:43:52
Signaler

Guraz
 0  #13
Je masterise !
Inscrit: 07/05/2009 18:39
Post(s): 4350
Karma: 415
hummm je pense que une chose (un câble/le pc/transformateur) à dû griller en partie les téléphones.

Contribution le : 15/05 08:05:54
Signaler


 Haut   Précédent   Suivant






Si vous êtes l'auteur d'un élément de ce site, vous pouvez si vous le souhaitez, le modifier ou le supprimer
Merci de me contacter par mail. Déclaré à la CNIL N°1031721.