Videos streaming images jeux et buzz
Connexion






Perdu le mot de passe ?

Inscrivez-vous maintenant !
Menu Principal
Communauté




Eyel3ss
probleme d´affichage/navigateur?
 1  #1
Je viens d'arriver
Inscrit: 09/11/2020 21:25
Post(s): 4
Bonjour,

j´ai un probleme de chargement des images et videos depuis plusieurs jours. Je n´ai rien changé, j´utilise le meme ordinateur, le meme navigateur (chrome, mais sur IE ou Edge le probleme est le meme), la meme connexion internet etc.
Voila ce que je vois:
https://zupimages.net/viewer.php?id=20/46/ks28.png
https://zupimages.net/viewer.php?id=20/46/dj8p.png

Contribution le : 09/11/2020 21:35
Signaler

Adr1enb
 0  #2
La loi c'est moi
Inscrit: 19/04/2008 16:29
Post(s): 8279
Karma: 1764
Citation :

@Eyel3ss a écrit:
Bonjour,

j´ai un probleme de chargement des images et videos depuis plusieurs jours. Je n´ai rien changé, j´utilise le meme ordinateur, le meme navigateur (chrome, mais sur IE ou Edge le probleme est le meme), la meme connexion internet etc.
Voila ce que je vois:


Il manque l'image à ton message, justement

Contribution le : 09/11/2020 21:53
Signaler

Eyel3ss
 0  #3
Je viens d'arriver
Inscrit: 09/11/2020 21:25
Post(s): 4

Contribution le : 09/11/2020 22:22
Signaler

Koreus
 0  #4
Webhamster
Inscrit: 03/07/2002 23:58
Post(s): 70601
Karma: 32953
@Eyel3ss Le premier n'est pas une image mais le lecteur YouTube

Quel navigateur utilises-tu ?
As-tu essayé avec un autre navigateur ?

Contribution le : 10/11/2020 10:26
_________________
Signaler

gazeleau
 0  #5
Je masterise !
Inscrit: 16/04/2018 09:02
Post(s): 3958
Karma: 3120
@Eyel3ss Syndrôme d'une connexion lente/lointaine.

J'ai exactement ça lorsque je suis sur wi-fi autravers du mur béton armé qui porte la maison.

Contribution le : 10/11/2020 11:03
Signaler

Eyel3ss
 0  #6
Je viens d'arriver
Inscrit: 09/11/2020 21:25
Post(s): 4
Bonjour,

en fait hier j´ai du m´y reprendre au moins 10 fois pour réussir a poster le liens avec les images et d´un coup la page s´est rechargée et je vois maintenant les images et vidéos. C´est revenu aussi soudainement que c´etait parti.
Merci pour vos réponses en tout cas, au moins j´ai maintenant un compte sur ce site que je visite depuis plus de 10 ans!

PS: désolé pour les accents, je suis sur un clavier US.

Contribution le : 10/11/2020 16:22
Signaler

Eyel3ss
 0  #7
Je viens d'arriver
Inscrit: 09/11/2020 21:25
Post(s): 4
j´ai de nouveau le même soucis.

Bonne année à tous!

Contribution le : 05/01 18:07:58
Signaler


 Haut   Précédent   Suivant






Si vous êtes l'auteur d'un élément de ce site, vous pouvez si vous le souhaitez, le modifier ou le supprimer
Merci de me contacter par mail. Déclaré à la CNIL N°1031721.