Videos streaming images jeux et buzz
Connexion






Perdu le mot de passe ?

Inscrivez-vous maintenant !
Menu Principal
Communauté


(1) 2 »


iaf_22
impossible de poster..;"error - none"
 0  #1
Je m'installe
Inscrit: 09/08/2004 21:12
Post(s): 329
HELP HELP HELP HELP HELP HELP
Je ne peux abosulment rien poster de mon ordinateur sur koreus, des que je clic sur envoyer cela me met "ERROR - none" (pas une fenetre windows, mais dans la page html) et mon commentaire n est pas posté... j ai essaye d me delogger puis me relogger, d effacer tous les cookies, cache et history... rien ne change
je suis donc obligé de poster d un autre ordi a chaque fois... qqun a une idée coment resoudre cela ?? S IL VOUS PLAIT !
merci

Contribution le : 07/09/2004 15:59
Signaler

Koreus
 0  #2
Webhamster
Inscrit: 03/07/2002 23:58
Post(s): 70601
Karma: 32951
As tu un firewall ? Norton Internet Securtity par exemple ?

Contribution le : 07/09/2004 16:10
Signaler

GrosBill
 0  #3
Je poste trop
Inscrit: 02/05/2004 21:49
Post(s): 12715
Karma: 77
Il va falloir donner un peu plus d'information sur ce message.

Déjà quel est ton environnement (OS, navigateur...)

Et si tu pouvais montrer une image du message...

Contribution le : 07/09/2004 16:30
Signaler

MacGyv3r
 0  #4
Je suis accro
Inscrit: 25/05/2004 13:52
Post(s): 1734
Tes papiers et ton numéro de carte bleue aussi s'il te plait 😃

Contribution le : 07/09/2004 16:33
Signaler

GrosBill
 0  #5
Je poste trop
Inscrit: 02/05/2004 21:49
Post(s): 12715
Karma: 77
Mac, j'allais y venir...
Mais faut un peu plus de diplomatie 😃

Contribution le : 07/09/2004 16:38
Signaler

MacGyv3r
 0  #6
Je suis accro
Inscrit: 25/05/2004 13:52
Post(s): 1734
Rhaa mince j'ai tout gaâcher, désolé bill 🔨
Maintenant ce qu'on peux faire, c'est toujours lui passer les menotes et lui braquer une lumière dans les yeux, on devrait pouvoir lui faire cracher des informations ... si ça ne marche toujours pas alors on s'équipera d'un dictionnaire !

:lolhit:

Contribution le : 07/09/2004 16:42
Signaler

CyPheR
 0  #7
Je m'installe
Inscrit: 03/09/2004 10:48
Post(s): 186
:lolhit:
ah bah elle est belle la team des 'Forum Cop', vous allez bien ensemble tiens 😉

Sinon pour revenir au sujet, j'ai eu le même problème et ça venait de mon logiciel de gestion de traffic internet Zone Alarm. Si tu l'utilises, faut baisser les protections à Faible

Contribution le : 07/09/2004 17:05
Signaler

iaf_22
 0  #8
Je m'installe
Inscrit: 09/08/2004 21:12
Post(s): 329
Win XP Pro FR sp2
oui.. effectivement, j'ai Norton Internet Security 2004 Pro... bien vu !!
Une idée comment faire comprendre a NIS de ma laisser poster sur koreus ?? ou sont les options pour cela ?

ps: je ne suis pas chez moi avant Jeudi, donc j essaierai de voir si j arrive a poster en desactivant completement NIS.

en y repensant, c est aussi NIS qui m empeche d acceder a mon reseau domestique...je dois toujors le desactiver puor y acceder. il m apporte plus de blocage personelles que d la securité...

Contribution le : 07/09/2004 22:16
Signaler

GrosBill
 0  #9
Je poste trop
Inscrit: 02/05/2004 21:49
Post(s): 12715
Karma: 77
Donc NIS, t'apporte la sécurité absolue, vue que tu ne peux rien faire sur ton PC 🔨

Bon sinon désolé mais je ne connais pas NIS, donc je ne peut pas t'aider. Je laisse la place aux pros...

Contribution le : 07/09/2004 22:18
Signaler

Koreus
 0  #10
Webhamster
Inscrit: 03/07/2002 23:58
Post(s): 70601
Karma: 32951
Citation :

iaf_22 a écrit :
Win XP Pro FR sp2
oui.. effectivement, j'ai Norton Internet Security 2004 Pro... bien vu !!
Une idée comment faire comprendre a NIS de ma laisser poster sur koreus ?? ou sont les options pour cela ?


Si l'anglais ne te fait pas peur, Configurer Norton Internet Security pour Xoops

En gros il faut configurer Norton pour qu'il accepte d'envoyer l'info "referer" sur ce site.

Contribution le : 07/09/2004 22:24
Signaler

 0  #11
Fantôme
personnelemnt j'ai aussi ce problème mais ca le fait même quand NIS est désactivé. Sinon j'utilise firefox (ca fait la même chose sous IE) et je suis resté au service pack 1.

edit :non en fait c bien la faute de NIS

Contribution le : 08/09/2004 17:37
Signaler

iaf_22
 0  #12
Je m'installe
Inscrit: 09/08/2004 21:12
Post(s): 329
Ok ! merci beaucoup, j essaierai cela des que je rentre.
Je ne me rappelle pas avoir vu d options webpage dans NIS 2004 PRO... mais je vais chercher et je vasi trouver, maintenant que je connais la source du probleme.
thanks !

😃 :10:

Contribution le : 08/09/2004 19:01
Signaler

Gizzz
 0  #13
Je suis accro
Inscrit: 10/09/2004 12:23
Post(s): 708
en revanche pour moi, ça n'est toujours pas réglé... j'ai bien compris le problème, mais il n'y a pas l'onglet webpage dans NIS 2004... si quelqu'un sait comment faire...

Contribution le : 13/09/2004 23:17
Signaler

iaf_22
 0  #14
Je m'installe
Inscrit: 09/08/2004 21:12
Post(s): 329
Citation :
il n'y a pas l'onglet webpage dans NIS 2004


Exact, je sais pas comment faire non plus... alors je desactive NIS qd je veux poster 😃

Contribution le : 14/09/2004 03:12
Signaler

Gizzz
 0  #15
Je suis accro
Inscrit: 10/09/2004 12:23
Post(s): 708
ouais, je fait pareil, mais bon c'est la galère... Si quelqu'un peut nous sauver de notre déchéance informatique...

Contribution le : 14/09/2004 14:09
Signaler

Gizzz
 0  #16
Je suis accro
Inscrit: 10/09/2004 12:23
Post(s): 708
up ! (désolé, mais ça aiderait plusieurs personne si qqun avait une solution)

Contribution le : 28/09/2004 11:17
Signaler

iaf_22
 0  #17
Je m'installe
Inscrit: 09/08/2004 21:12
Post(s): 329
C est bon... j'ai trouvé ! 😉

je desactivait toujorus NIS Pro 2004 pour poster ou acceder a mon reseau. Mais mtnt c est configuré pour fonctionner correctement.

Alors, pour poster dans Koreus avec NIS PRO 2004 activé:

- ouvre la fenêtre principale de NIS Pro 2004.
- va dans STATUS & SETTINGS (sous l'onglet Norton Internet Security).
- Double Clic sur PRIVACY CONTROL
- bouton ADVANCED
- cherche dans la liste KOREUS.COM, selectionne
- a droite desactive le "par defaut" pour "INFORMATION ABOUT VISITED SITE" et selectionne PERMIT.

tadaaaa 😎

Contribution le : 29/09/2004 23:46
Signaler

Gizzz
 0  #18
Je suis accro
Inscrit: 10/09/2004 12:23
Post(s): 708
merci t me sauve la vie iaf_22 (jexagère un peu, mais c'est kanmeme très utile) 😉

Contribution le : 30/09/2004 01:00
Signaler

 0  #19
Fantôme
:-? xoops ne marche pas avec la dernière version de firefox (la RC1).
Pour une version qui est censée corriger 250 bugs... :0:

Contribution le : 30/10/2004 19:22
Signaler

Koreus
 0  #20
Webhamster
Inscrit: 03/07/2002 23:58
Post(s): 70601
Karma: 32951
J'utilise Firefox RC1 et je n'ai aucun soucis.
C'est quoi ton probleme ?

Contribution le : 30/10/2004 19:23
Signaler


 Haut   Précédent   Suivant
(1) 2 »






Si vous êtes l'auteur d'un élément de ce site, vous pouvez si vous le souhaitez, le modifier ou le supprimer
Merci de me contacter par mail. Déclaré à la CNIL N°1031721.