Videos streaming images jeux et buzz
Connexion






Perdu le mot de passe ?

Inscrivez-vous maintenant !
Menu Principal
Communauté




Peluche
petit probleme
 0  #1
Je viens d'arriver
Inscrit: 03/09/2004 23:57
Post(s): 45
je n'y connais pas grand chose en pc mais bon un message arrive régulieremen quand je dl une vidéo chez vous par ex: les voitures qui glisse sur les plaque de verglas. cette frase c'est:
"C:\Documents and settings\dany\Local Setting\Temporary Internet Files\Content.IES\M8OJ6LIT\fun_on_ice[1].wmv"
Le chemin d'accès spécifié n'existe pas.
Vérifiez que le chemin est correct, puis essayer a nouveau.
ok
donc pouvez vous mespliqué qu'es kil fo faire?? merci d'avance


Dany

Contribution le : 08/09/2004 18:32
Signaler

Wiince
 0  #2
La loi c'est moi
Inscrit: 11/04/2004 23:19
Post(s): 1822
Visiblement , la vidéo se met sur dans tes dossiers temporaire s . C'est a dire que tu lit simplement la vidéo sans l'enrengistrer et ca doit etre là que ça plante je pense . Si tu veux télécharger une vidéo , il faut faire clique droit puis enregistrez la cible sous . Ou bien c'est un problème de codec et que tu n'a pas le dernier windows media player ou autre chose . Ou c'est peut etre à cause de ton débit . Si tu as l'adsl ou un 56k .

Contribution le : 08/09/2004 20:43
Signaler

-bNj-
 0  #3
Je masterise !
Inscrit: 18/05/2004 23:15
Post(s): 4549
ouvre pas tes vidéos directement téléchargent les sur ton disque avant !

Contribution le : 08/09/2004 23:41
Signaler

Koreus
 0  #4
Webhamster
Inscrit: 03/07/2002 23:58
Post(s): 65261
Karma: 27794
J'y connais pas grand chose avec IE mais essai de vider ton cache ou essai avec un autre navigateur.

Contribution le : 09/09/2004 01:54
Signaler

Invité
 0  #5
FantômeInvité
1 ==> Aller dans les propriétés d'I.E.(menu outils, options internet)
2 ==> Supprimer les Fichiers en cochant supprimer le contenu hors connexion, si ça n'a jamais été fait, ça peut prendre du temps, on peut croire que le PC est planté, mais j'en ai déjà vu mettre plus de 30 minutes.

Si le problème est toujours présent, dans l'onglet sécurité, rétablir par défaut les niveaux de sécurité.
et dans l'onglet avancé, remettre par défaut.

Si toujours rien, faire un essai en désactivant le firewall, si ça fonctionne, il faut trouver l'endroit ou il interdit l'accès et supprimer l'interdiction.

Contribution le : 14/09/2004 07:03
Signaler


 Haut   Précédent   Suivant






Si vous êtes l'auteur d'un élément de ce site, vous pouvez si vous le souhaitez, le modifier ou le supprimer
Merci de me contacter par mail. Déclaré à la CNIL N°1031721.