Videos streaming images jeux et buzz
Connexion






Perdu le mot de passe ?

Inscrivez-vous maintenant !
Menu Principal
Communauté




Koreus
PC qui se fige une fois l'OS chargé (affichage du bureau)
 0  #1
Webhamster
Inscrit: 03/07/2002 23:58
Post(s): 71476
Karma: 33833
Voilà j'ai un problème bizarre avec un PC que j'utilise depuis presque 3 ans sans problème.
Mais depuis quelques semaines, ils se fige aléatoirement une fois que l'OS est chargé (affichage du bureau sous Windows ou Ubuntu) ou quelques secondes après.
Plus rien ne répond, plus de clavier, plus de souris, plus de ping, j'ai juste une image figée.

J'ai bien sûr fait un test des disques durs, de la RAM.
Au début je pensais que ça venait de Windows mais après réinstalle, toujours le problème. J'ai même mis un dual boot Ubuntu et même problème.

Je pensais que ça venait du disque SSD, je l'ai enlevé et j'ai eu aussi le problème

Bref, je sèche 😕

Si j'arrive à le démarrer sans qu'il se fige, je n'ai aucun problème après.

Des idées ?

Contribution le : 27/09/2012 22:59
Signaler

 0  #2
Fantôme
[Compte supprimé]

Contribution le : 27/09/2012 23:02
Signaler

Adr1enb
 0  #3
La loi c'est moi
Inscrit: 19/04/2008 16:29
Post(s): 8445
Karma: 2004
Il faudrait peut-être que tu vérifies les températures, ça peut être une cause. :-S

Contribution le : 27/09/2012 23:04
Signaler

Koreus
 0  #4
Webhamster
Inscrit: 03/07/2002 23:58
Post(s): 71476
Karma: 33833
Oui j'ai testé avec deux HDD (un SSD et un HDD).
Avec Memtest86 et avec le test BIOS
Une ATI HD 5870 (je crois) et j'ai vérifié peu de poussière.
Je n'ai pas de ventilo sur le CPU, système de refroidissement liquide.

De toute façon le PC n'a pas le temps de chauffer quand ça plante.

Contribution le : 27/09/2012 23:08
Signaler

Marsu_Xp
 0  #5
La loi c'est moi
Inscrit: 29/08/2004 02:21
Post(s): 11810
Karma: 797
Citation :

Koreus a écrit:
...
Mais depuis quelques semaines, ils se fige aléatoirement une fois que l'OS est chargé (affichage du bureau sous Windows ou Ubuntu) ou quelques secondes après.
Plus rien ne répond, plus de clavier, plus de souris, plus de ping, j'ai juste une image figée.

...


J'ai eu ça pendant trois mois, avec en plus des écran bleus parfois avant que ma carte mère ne grille la semaine dernière :bizarre: ...

Contribution le : 27/09/2012 23:09
Signaler

Koreus
 0  #6
Webhamster
Inscrit: 03/07/2002 23:58
Post(s): 71476
Karma: 33833
Je doute que ce soit un problème de température.
Sinon il planterait systématiquement après une utilisation intensive, hors il ne l'a jamais fait.

A moins qu'un ventilo, ou le refroidissement liquide ne démarre pas tout le temps

Contribution le : 27/09/2012 23:10
Signaler

Samus
 0  #7
Je suis accro
Inscrit: 20/09/2008 15:17
Post(s): 1551
Karma: 77
Un problème processeur peut être ?

Contribution le : 27/09/2012 23:14
Signaler

Poum45
 0  #8
Koreus Addict
Inscrit: 03/12/2007 23:03
Post(s): 59592
Karma: 4214
D'après tes explications :
- ça ne vient pas des OS ni des programmes
- ni du matos car une fois lancé il roule sans souci.

Que se passe-t-il entre temps ?

La carte vidéo qui change de résolution ?
(à tester avec une autre carte)

Si tu n'as aucune piste, ça pourrait te faire passer le temps entre deux posts et... qui sait ? :-)

Contribution le : 27/09/2012 23:25
Signaler

Koreus
 0  #9
Webhamster
Inscrit: 03/07/2002 23:58
Post(s): 71476
Karma: 33833
Pour info, je réponds depuis tout à l'heure avec le PC qui déconne. Le démarrage n'a pas planté alors il fonctionne correctement après.

Faudrait que j'écoute sur le refroidissement démarre bien à chaque démarrage

Contribution le : 27/09/2012 23:29
Signaler

Manamaxxx
 0  #10
Je suis accro
Inscrit: 24/03/2008 21:15
Post(s): 1613
Peut-être un driver qui merde ou pas à jour du coup il bloque quand il le charge.

Contribution le : 27/09/2012 23:39
Signaler

 0  #11
Fantôme
Si c'est aléatoire, ça ressemble a un soucis de carte mère (j'avais a peu près le même problème et depuis elle a rendu l'âme).

Contribution le : 28/09/2012 00:06
Signaler

-Rom1-
 0  #12
J'aime glander ici
Inscrit: 14/02/2008 10:13
Post(s): 5617
Citation :

legrandxav a écrit:
Si c'est aléatoire, ça ressemble a un soucis de carte mère (j'avais a peu près le même problème et depuis elle a rendu l'âme).


+1 ! 😉

Contribution le : 28/09/2012 16:53
Signaler

 0  #13
Fantôme
Perso, su une panne comme ça, je vérifie que pas de condos gonflés sur la carte mère...et 3 ans, je remplace l'alim par défaut ça évite de cramer autre chose si c'est elle qui délire 😉

Contribution le : 29/09/2012 09:44
Signaler

 0  #14
Fantôme
[Compte supprimé]

Contribution le : 29/09/2012 10:25
Signaler


 Haut   Précédent   Suivant






Si vous êtes l'auteur d'un élément de ce site, vous pouvez si vous le souhaitez, le modifier ou le supprimer
Merci de me contacter par mail. Déclaré à la CNIL N°1031721.