Videos streaming images jeux et buzz
Connexion






Perdu le mot de passe ?

Inscrivez-vous maintenant !
Menu Principal
Communauté


« 1 (2)


Avaruus
 0  #21
Help Desk
Inscrit: 10/02/2018 18:13
Post(s): 6999
Karma: 5675
@TheLord
Alors, ma femme a utilisé son ordi ajd au boulot, et il a parfaitement fonctionné.

En effet, l'icône du wifi ne s'affichait plus du tout. Quand j'allais dans les paramètres réseaux, il ne me proposait plus du tout le wifi non plus. Pour plus de clarté, une image :




Dans cette colonne, tout s'affichait sauf le bouton menant au wifi.

Mais pour une raison que j'ignore, tout est rentré dans l'ordre sans que j'aie fait aucune mise à jour (ou alors l'ordi s'est mis à jour sans que je m'en aperçoive, c'est possible, comme ce n'est pas le mien je n'y fais pas toujours attention).

Cela dit, dans le doute, j'ai quand même fait tout ce que pasdepseudo m'a dit de faire. Pour le moment tout va bien.



Sinon, merci pour les solutions 2.B.C.D., je ne connaissais pas, je garde ça en tête pour le futur si j'ai d'autres soucis. 🙂

Contribution le : 27/07 16:38:16
Signaler

PurLio
 0  #22
Je poste trop
Inscrit: 26/01/2006 21:50
Post(s): 10843
Karma: 10004
@Avaruus : allez, avoue, ta box était éteinte, c'est ça ? ^^

Contribution le : 27/07 17:24:39
Signaler

Avaruus
 0  #23
Help Desk
Inscrit: 10/02/2018 18:13
Post(s): 6999
Karma: 5675
@PurLio
Bé non puisque l'ordi ne repérait même pas mon téléphone que j'avais mis en partage de connexion. 😋

C'est un boulette que j'aurais été capable de faire, mais là non. L'honneur est sauf !

Contribution le : 27/07 20:00:52
Signaler


 Haut   Précédent   Suivant
« 1 (2)






Si vous êtes l'auteur d'un élément de ce site, vous pouvez si vous le souhaitez, le modifier ou le supprimer
Merci de me contacter par mail. Déclaré à la CNIL N°1031721.