Videos streaming images jeux et buzz
Connexion






Perdu le mot de passe ?

Inscrivez-vous maintenant !
Menu Principal
Communauté


« 1 2 3 (4)


Avaruus
 0  #61
Pavé César
Inscrit: 10/02/2018 18:13
Post(s): 9036
Karma: 8185
@Imnothere
Je ne comprends pas trop ce que tu veux dire. Ma box est sur un réseau adsl, pas sur un réseau xG.

Je n'ai pas la 5G, du moins pas que je sache. Quand je me connecte sur le partage de co de mon téléphone, il indique toujours 4G au mieux.

@Guraz
Pas de soucis, c'est vrai que je n'ai pas misé sur la clarté en n'ouvrant pas un nouveau sujet.

J'ai une Freebox Crystal, un vieux modèle de box sans télé.

Pour les ref de la box :


Contribution le : 16/01 23:44:20
Signaler

 0  #62
Fantôme
@Avaruus Tu viens de répondre à ma question (qui n'était pas très claire ) 5Ghz ou 2.4Ghz, ta box ne fait que le 2.4Ghz, donc ton problème a rien à voir à celui qu'avait ma copine ^^
(Sur ma box, je peux activer ou désactiver l'une ou l'autre fréquence, ou avoir les deux, d'ou ma question.)

Contribution le : 17/01 01:00:46
Signaler

Guraz
 0  #63
TeamSpeak Addict
Inscrit: 07/05/2009 18:39
Post(s): 4688
Karma: 604
Hummm... honnêtement sur les box petit budget je recommande d'avoir un routeur wifi connecter dessus (surtout chez SFR) et de désactiver le wifi de la box.
Le wifi de ces box sont tellement instable, c'est horrible !

Contribution le : 17/01 10:32:05
Signaler

Avaruus
 0  #64
Pavé César
Inscrit: 10/02/2018 18:13
Post(s): 9036
Karma: 8185
@Imnothere
Ahah, en effet j'avais pas compris que tu parlais de GHz.^^


@Guraz
Pour le coup, je ne suis pas chez SFR, je sais combien ce sont des nazes.

Tu es sûr que ça vient de la box ? Je l'ai depuis 2013 et je n'ai jamais eu de soucis particulier pendant des années. Les problèmes de connexion/déconnexion ont commencé vers 2019. Et pour rappel, aucun saut de connexion quand je connecte mon tel ou ma tablette sur le wifi de la box. C'est quand même bizarre, non ?

Et si jamais le problème vient de la box, en quoi le routeur va changer quelque chose ? N'ayant jamais mis le nez là-dedans, je ne sais pas trop quel est l'avantage d'ajouter un routeur à la box alors qu'elle est censée elle-même être un routeur (si je ne dis pas de bêtise ?). Ajouter un routeur stabiliserait la connexion ?

Autre question : est-ce qu'un répéteur wifi pourrait aussi être une solution ? Sachant que quand je n'ai pas de déconnexions, le signal Wifi capté par mon TP-LINK est parfait (donc pas sûr de la pertinence d'un répéteur).

Contribution le : 17/01 15:45:03
Signaler

Guraz
 0  #65
TeamSpeak Addict
Inscrit: 07/05/2009 18:39
Post(s): 4688
Karma: 604
@Avaruus c'est une supposition, au vu de touts les problèmes que tu as eu
Je penchais pour le problème de stabilité du wifi de la box, certains récepteurs wifi sont plus tolérant sur l'instabilité du réseau, d'autre... non
Un (bon) routeur change quelque chose, il est vraiment prévu pour ça et a des composants de choix contrairement à des box lowcost.
Cela stabilise avec un bon routeur oui.
Et je ne parle pas de répéteur wifi (c'est une autre histoire ^^), mais bien d'un émetteur wifi connecter en Ethernet à la box.

Cependant un répéteur wifi pourrait être la solution. (dommage que tu ne puisses pas être en Ethernet quand même ^^)

Contribution le : 17/01 16:18:39
Signaler

Avaruus
 0  #66
Pavé César
Inscrit: 10/02/2018 18:13
Post(s): 9036
Karma: 8185
@Guraz
Ah ben ça je suis bien d'accord, ça fait un bail que je veux être en ethernet, mais vraiment pas possible. Ça me changerait la vie.^^

Est-ce que tu sais si j'ai un moyen de tester moi-même la stabilité du wifi de la box ?

Et as-tu des idées sur ce que je pourrais tester/vérifier sur mon ordi pour comprendre d'où vient le problème ?

Par ex, penses-tu que formater mon ordi et repartir de l'état d'usine pourrait aider ?

Contribution le : 17/01 16:27:48
Signaler

Guraz
 0  #67
TeamSpeak Addict
Inscrit: 07/05/2009 18:39
Post(s): 4688
Karma: 604
@Avaruus Il existe des lignes de commandes ou soft pour tester la stabilité, mais je n'en ai pas à ma connaissance.

Il y a beaucoup de problème envisageable :
--- Matériel :
- Problème de stabilité/puissance USB -> tester avec un autre port USB ou autre PC
- Problème câble - > autre câble
- La box vielle et lowbudget -> tester avec un autre routeur Wifi
- antenne défectueuse -> changer antenne
- Parasitage ->voir si cela concorde avec un téléphone réseau actif/micro onde/etc -> bien relier à la terre les appareils
- etc...

--- Logiciel :
- Pilote/Windows défectueux -> réinstallation pilote ou plus -> tester avec une clef USB live (pour ne pas faire de formatage)
- Perturbation Wifi -> restauration usine Box / changement de bande
- etc...

--- Humain :
- Ne pas marcher sur le cable
- etc...

Contribution le : 17/01 21:17:10
Signaler

poiuytreza525
 0  #68
Je masterise !
Inscrit: 18/01/2013 09:01
Post(s): 2769
Karma: 717
J'ai la solution, un coup de marteau et ça repart !

ipfs QmPDkQvr93JfqvSeduy2mBUYSRXo82EHz4ZzgQcL3VwBvZ

Contribution le : 17/01 21:31:38
Signaler

Guraz
 0  #69
TeamSpeak Addict
Inscrit: 07/05/2009 18:39
Post(s): 4688
Karma: 604
@Avaruus
Sinon tu as pensé aux CPL ? (genre ça)

Contribution le : 19/01 14:13:24
Signaler

Avaruus
 0  #70
Pavé César
Inscrit: 10/02/2018 18:13
Post(s): 9036
Karma: 8185
@Guraz
Nope, je n'y avais pas pensé car je ne connaissais pas !

Si je comprends bien le principe :
- tu branches adaptateur 1 sur une prise à proximité de la box et tu le relies par un câble ethernet à la box,
- puis tu places adaptateur 2 sur une autre prise de la maison, et tu relies l'ordi à celui-là par câble.

Comme l'info internet voyage par le courant électrique, ça permet de donner du débit internet à mon ordi sans utiliser de Wifi.

C'est ça ?

Contribution le : 19/01 14:20:51
Signaler

Guraz
 0  #71
TeamSpeak Addict
Inscrit: 07/05/2009 18:39
Post(s): 4688
Karma: 604
@Avaruus exactement ! C'est bien résumer


tu peux même en avoir avec le Wifi dessus pour étendre encore plus loin le Wifi
Aussi en avoir plus que deux (dépend des modèles)

Après c'est un budget.

Contribution le : 19/01 14:42:06
Signaler

-Flo-
 0  #72
Kollossal
Inscrit: 08/01/2005 13:41
Post(s): 12260
Karma: 5305
@Avaruus Tu vas rire : je me suis acheté un nouvel ordi, et j'ai maintenant le même problème que toi ! 🙂

Une à deux fois par jour je perds la connexion au réseau wifi, sans raison particulière. Ça ne m'arrivait jamais avec l'ordi précédent. Du coup j'expérimente des trucs de mon côté, et si je trouve quelque chose de concluant je te dirai...

Contribution le : 10/02 17:05:08
Signaler

Marsu_Xp
 0  #73
La loi c'est moi
Inscrit: 29/08/2004 02:21
Post(s): 11746
Karma: 751
@-Flo- Ca me fait penser que son mon pc (tour) et sur le pc de Marsu_Junior on perdait la connexion wifi presque tout le temps... Après avoir acheté 4 clefs wifi de marques et de modèles différents (#argentparlesfenetres ) j'ai opté pour des boitiers CPL (pas ceux du FAI) et depuis, problème réglé !!!

Contribution le : 10/02 17:23:48
Signaler

Avaruus
 1  #74
Pavé César
Inscrit: 10/02/2018 18:13
Post(s): 9036
Karma: 8185
@-Flo-
Portable ou fixe ?

Est-ce que ça oriente davantage vers une mauvaise compatibilité matérielle ?

De mon côté, ça s'est stabilisé : ça bug très souvent quand je démarre mon ordi, je déco/reco deux à trois fois et ensuite je n'ai plus de soucis. Parfois une petite déco par-ci par-là pendant que l'ordi est allumé, mais rien de trop gênant pour le moment.

Je vais upgrader mon ordinateur dans peu de temps, je pense que j'en profiterai pour acheter des boitiers PCL. En plus de virer les problèmes de Wifi, je profiterai de l'équivalent de l'éthernet a 1 étage de la box. C'est quand même pas mal.^^

Contribution le : 10/02 18:22:10
Signaler

-Flo-
 0  #75
Kollossal
Inscrit: 08/01/2005 13:41
Post(s): 12260
Karma: 5305
@Avaruus : Portable. Je ne dirais pas mauvaise compatibilité matérielle, mais en tout cas ce qui est certain c'est que c'est bien lié au matériel, car je l'utilise exactement dans les mêmes conditions que le précédent (même endroit, même système, même usage).
Comme ça ne se produit pas très souvent, c'est pas évident de trouver une solution parce qu'il faut au moins 48h pour valider ou invalider chaque piste explorée...

Contribution le : 11/02 10:20:10
Signaler

Avaruus
 0  #76
Pavé César
Inscrit: 10/02/2018 18:13
Post(s): 9036
Karma: 8185
@-Flo-
Tu as eu l'occasion de farfouiller un peu plus ?

De mon côté, ça fait un mois que je m'oblige à utiliser plus régulièrement ma tablette et mon smartphone connectés au Wifi :
- je n'ai constaté aucune déconnexion avec la tablette
- j'ai eu quelques déco avec le téléphone, mais rien de similaire aux décos journalières avec l'ordinateur

Voilà, je ne sais pas dans quelle mesure ça peut aider ou orienter les recherches, mais c'est un fait que j'ai observé.



@Guraz
J'ai commencé à regarder du côté des boitiers CPL. Est-ce que tu aurais des conseils à me donner (des marques/modèles à éviter, ou au contraire à me recommander, des caractéristiques à prendre en compte, etc) ou est-ce que je peux acheter sans avoir à m'intéresser au détail des produits ?

Contribution le : 21/02 11:07:59
Signaler

Guraz
 0  #77
TeamSpeak Addict
Inscrit: 07/05/2009 18:39
Post(s): 4688
Karma: 604
@Avaruus Le marché des CPL est très complexe...
Je te conseil un CPL avec une prise femelle (et si besoin plusieurs prises Ethernet)

Niveau marque dans l'ordre de qualité (ne prend pas en compte les gammes ni les marques moins spécialisé) :
DEVOLO > TP-Link = NETGEAR = D-Link > Le reste
Après ça se joue à très peu ^^

Si tu as la fibre ou Coaxial, je te conseil de ne pas descendre en dessous de 1000Mbits/s
Dit toi que le débit est bien le débit théorique max admissible, tu n'attendras jamais cette valeur. Mais plus cette valeur est grande plus ton débit réel sera rapide. (en général tu divises par dix pour avoir la vitesse réelle)

D'une série à l'autre tu peux avoir des coupures (d'une marque ou d'une gamme différente)si ton infrastructure électrique est complexe.
Donc -> ne pas ce fier aux commentaires négatif

Attention, la place et la lourdeur que prend le CPL un niveau de la prise est à prendre en compte.
Et ne JAMAIS brancher un CPL sur un multi-prise (il n'est pas conseillé de les brancher avec des prises mural cote à cote)
Pour l'installation : bien suivre le manuel

Encore une chose : le prix fait souvent la qualité et ne pas prendre de trop vieux CPL.

Contribution le : 21/02 12:14:20
Signaler

Avaruus
 0  #78
Pavé César
Inscrit: 10/02/2018 18:13
Post(s): 9036
Karma: 8185
Citation :

@Guraz a écrit:
Et ne JAMAIS brancher un CPL sur un multi-prise (il n'est pas conseillé de les brancher avec des prises mural cote à cote)

Ah, là ça va me poser un problème logistique alors. Dans mon bureau, j'ai une seule prise à proximité de mon ordinateur, sur laquelle j'ai mis une rallonge + multi pour pouvoir brancher tour+écran+tout ce qui a besoin d'être branché.

La seule autre prise de la pièce se trouve à quelques mètres derrière la bibliothèque.

Et concernant ma box, c'est un peu pareil : il n'y a qu'une seule prise près de la box, je ne vois donc pas trop comment brancher le CPL et la box en même temps sans multiprise.

Et juste pour savoir, pourquoi jamais sur multiprise ? Qu'est-ce que ça change ? Le courant électrique est censé passer, non ?

Contribution le : 21/02 13:31:41
Signaler

-Flo-
 0  #79
Kollossal
Inscrit: 08/01/2005 13:41
Post(s): 12260
Karma: 5305
@Avaruus Pour moi aussi le problème ne se produit qu’avec ce nouvel ordinateur. Tous les autres appareils n’ont jamais de déconnexion. Et j’ai bien avancé sur le problème.

Dans mon cas (peut-être aussi dans le tien) il s’avère que le problème est a priori lié à la sélection auto du canal wifi par le routeur. La carte gère mal le changement de canal et se met à perdre des paquets lorsqu’il se produit. Identifier un canal sans interférence et le passer en mode fixe sur le routeur a résolu le problème pour beaucoup d’autres utilisateurs qui possédaient la même carte que moi.

Mais je n’ai pas eu à le faire car le constructeur a sorti une nouvelle version du pilote qui semble résoudre le problème. Ce pilote sorti en décembre n’était disponible ni via Windows, ni sur le site du constructeur de mon ordi. Il a fallu le récupérer directement sur le site du constructeur de la carte.

Contribution le : 21/02 13:40:34
Signaler

Guraz
 0  #80
TeamSpeak Addict
Inscrit: 07/05/2009 18:39
Post(s): 4688
Karma: 604
@Avaruus Tu branche ton CPL sur la prise mural et ensuite ta mutli-prise sur la prise femelle de ton CPL 🙂
Il ne faut juste pas faire dans l'autre sens 🙂

Contribution le : 21/02 18:06:43
Signaler


 Haut   Précédent   Suivant
« 1 2 3 (4)






Si vous êtes l'auteur d'un élément de ce site, vous pouvez si vous le souhaitez, le modifier ou le supprimer
Merci de me contacter par mail. Déclaré à la CNIL N°1031721.